• Ner banner

يۇقىرى دەرىجىلىك سودا SIP تېلېفون مودېلى JSL66G JSL66GP

يۇقىرى دەرىجىلىك سودا SIP تېلېفون مودېلى JSL66G JSL66GP

قىسقىچە چۈشەندۈرۈش:

Cashly JSL66G/JSL66GP يۇقىرى دەرىجىلىك سودا ئورۇنلىرى ئۈچۈن لايىھەلەنگەن كۆپ ئىقتىدارلىق HD SIP تېلېفون. كۆرۈنۈشى نەپىس، ئىقتىدارى ئەلا، ھەر خىل مۇھىتلارغا ماس كېلىدۇ. 4.3 دىيۇملۇق 480 x 272 پىكسېللىق گرافىك LCD ئېكران، ئارقا چىراغ ياخشى كۆرۈنۈش ئۈنۈمىنى ئېلىپ كېلىدۇ. ئىشلەتكۈچىلەرنىڭ ھەر خىل ئېھتىياجىنى قاندۇرۇش ئۈچۈن ئەلا سۈپەتلىك HD ئاۋاز سۈپىتى ۋە ھەر خىل سىستېما ئىقتىدارلىرى بار. C66 SIP تېلېفونى قوش گىگابىتلىق ئېتېرنېت ئېغىزىنى ئىشلىتىدۇ، ئۇلارنى ئورنىتىش، تەڭشەش ۋە ئىشلىتىش ئاسان. 20 SIP ھېساباتى ۋە 6 تەرەپلىك يىغىننى قوللايدۇ. IP PBX بىلەن مۇكەممەل ھەمكارلىشىش ئارقىلىق مول سودا ئىقتىدارلىرىنى ئەمەلگە ئاشۇرىدۇ.


مەھسۇلات تەپسىلاتلىرى

مەھسۇلات بەلگىلىرى

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP يۇقىرى دەرىجىلىك سودا ئورۇنلىرى ئۈچۈن لايىھەلەنگەن كۆپ ئىقتىدارلىق HD SIP تېلېفون. كۆرۈنۈشى نەپىس، ئىقتىدارى ئەلا، ھەر خىل مۇھىتلارغا ماس كېلىدۇ. 4.3 دىيۇملۇق 480 x 272 پىكسېللىق گرافىك LCD ئېكران، ئارقا چىراغ ياخشى كۆرۈنۈش ئۈنۈمىنى ئېلىپ كېلىدۇ. ئىشلەتكۈچىلەرنىڭ ھەر خىل ئېھتىياجىنى قاندۇرۇش ئۈچۈن ئەلا سۈپەتلىك HD ئاۋاز سۈپىتى ۋە ھەر خىل سىستېما ئىقتىدارلىرى بار. C66 SIP تېلېفونى قوش گىگابىتلىق ئېتېرنېت ئېغىزىنى ئىشلىتىدۇ، ئۇلارنى ئورنىتىش، تەڭشەش ۋە ئىشلىتىش ئاسان. 20 SIP ھېساباتى ۋە 6 تەرەپلىك يىغىننى قوللايدۇ. IP PBX بىلەن مۇكەممەل ھەمكارلىشىش ئارقىلىق مول سودا ئىقتىدارلىرىنى ئەمەلگە ئاشۇرىدۇ.

مەھسۇلات ئالاھىدىلىكلىرى

• HD ئاۋاز

• SMS، ئاۋازلىق پوچتا، MWI

• تەڭداش تېلېفون قىلىش

• ئاپتوماتىك قايتا تېلېفون قىلىش، ئاپتوماتىك جاۋاب بېرىش

•IP نومۇرىنى چاقىرىش

•DTMF: In‐Band، RFC2833، SIP ئۇچۇرى

• تورنى تۇتۇش

• سىستېما خاتىرىسى

• ئاپتوماتىك تەمىنلەش: FTP/TFTP/HTTP/HTTPS/PnP

•تېلېفون دەپتىرى: 1000 گۇرۇپپا

•TLS، SRTP ئارقىلىق SIP

• EHS

• تېلېفوننى كۈتۈپ تۇرۇش، ئاۋازسىز قىلىش، قالايمىقانلاشتۇرۇش

• تور ئارقىلىق يۇمشاق دېتالنى يېڭىلاش

•كودېك: PCMA، PCMU، iLBC G.729، G.723_53، G.723_63، G.726_32

• مۇزىكا كۈتۈپ تۇرۇش، ئىچكى ئالاقە، كۆپ تارقىتىش

مەھسۇلات تەپسىلاتلىرى

گىگابىتلىق رەڭلىك ئېكرانلىق IP تېلېفون

•HD ئاۋاز

•4.3 دىيۇملۇق، 480 x 272 پىكسېللىق، ئارقا چىراغلىق گرافىكلىق LCD ئېكران

•قوش پورتلۇق گىگابىت ئېتېرنېت

•20 SIP ھېساباتى

•تېلېفون كۈتۈش

•تېلېفوننى يۆتكەش

•كور/مۇلازىمەتچى يۆتكەش

•50 سىزىقلىق كۇنۇپكا

•Wifi ۋە Bluetooth Dongle

•EHS

HD ئاۋازلىق IP تېلېفون

بىخەتەر ۋە ئىشەنچلىك

•SIP v1(RFC2543)،v2(RFC3261)

•TLS، SRTP ئارقىلىق SIP

•TCP/IP/UDP

•RTP/RTCP,RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A سوئالى/NATPR سوئالى

•STUN، Session Timer (RFC4028)

•DTMF: ئىچىدە‐بەلۋاغ، RFC2833، SIP ئۇچۇرى

ئەرزان IP تېلېفون
IP تېلېفون_HD ئاۋاز

HD ئاۋاز

IP تېلېفون_30 لىنىيىسى

20SIP ھېساباتلىرى

IP تېلېفون_لىنىيىسى ئاچقۇچى

50 قۇر كۇنۇپكىسى

IP تېلېفون_ 4.3 دىيۇملۇق گىرافىكلىق LCD ئېكران

4.3 دىيۇملۇق گىرافىكلىق LCD ئېكران

IP تېلېفون

5 تەرەپلىك يىغىن

Wi-Fi ۋە Bluetooth Dongle

WiFi ۋە Bluetooth Dongle

ئاسان باشقۇرۇش

•ئاپتوماتىك يېڭىلاش/تەڭشىلەش

•HTTP/HTTPS تور بېتى ئارقىلىق تەڭشەش

•ئۈسكۈنە كۇنۇپكىسى ئارقىلىق تەڭشەش

•SNMP

•TR069

•تورنى تۇتۇش

JSL66G JSL66GP 1

  • ئالدىنقىسى:
  • كېيىنكىسى:

  • ئۇچۇرىڭىزنى بۇ يەرگە يېزىپ بىزگە ئەۋەتىڭ