• 单页面 banner

يۇقىرى دەرىجىلىك سودا IP تېلېفون مودېلى JSL64G JSL64GP

يۇقىرى دەرىجىلىك سودا IP تېلېفون مودېلى JSL64G JSL64GP

قىسقىچە چۈشەندۈرۈش:

Cashly C64G/GP يۇقىرى دەرىجىلىك سودا ئورۇنلىرى ئۈچۈن لايىھەلەنگەن كۆپ ئىقتىدارلىق HD IP تېلېفون. كۆرۈنۈشى نەپىس، ئىقتىدارى ئەلا، ھەر خىل مۇھىتلارغا ماس كېلىدۇ. 3.5 دىيۇملۇق 320 x 480 پىكسېللىق گرافىك LCD ئېكران، ئارقا چىراغ ياخشى كۆرۈنۈش ئۈنۈمىنى ئېلىپ كېلىدۇ. ئىشلەتكۈچىلەرنىڭ ھەر خىل ئېھتىياجىنى قاندۇرۇش ئۈچۈن ئەلا سۈپەتلىك HD ئاۋاز سۈپىتى ۋە ھەر خىل سىستېما ئىقتىدارلىرى بار. JSL66 SIP تېلېفونى قوش گىگابىتلىق ئېتېرنېت ئېغىزىنى ئىشلىتىدۇ، ئۇلارنى ئورنىتىش، تەڭشەش ۋە ئىشلىتىش ئاسان. 16 SIP ھېساباتى ۋە 6 تەرەپلىك يىغىننى قوللايدۇ. IP PBX بىلەن مۇكەممەل ھەمكارلىشىش ئارقىلىق مول سودا ئىقتىدارلىرىغا ئېرىشىدۇ.


مەھسۇلات تەپسىلاتلىرى

مەھسۇلات بەلگىلىرى

JSL64G/JSL64GP

Cashly C64G/GP يۇقىرى دەرىجىلىك سودا ئورۇنلىرى ئۈچۈن لايىھەلەنگەن كۆپ ئىقتىدارلىق HD IP تېلېفون. كۆرۈنۈشى نەپىس، ئىقتىدارى ئەلا، ھەر خىل مۇھىتلارغا ماس كېلىدۇ. 3.5 دىيۇملۇق 320 x 480 پىكسېللىق گرافىك LCD ئېكران، ئارقا چىراغ ياخشى كۆرۈنۈش ئۈنۈمىنى ئېلىپ كېلىدۇ. ئىشلەتكۈچىلەرنىڭ ھەر خىل ئېھتىياجىنى قاندۇرۇش ئۈچۈن ئەلا سۈپەتلىك HD ئاۋاز سۈپىتى ۋە ھەر خىل سىستېما ئىقتىدارلىرى بار. JSL66 SIP تېلېفونى قوش گىگابىتلىق ئېتېرنېت ئېغىزىنى ئىشلىتىدۇ، ئۇلارنى ئورنىتىش، تەڭشەش ۋە ئىشلىتىش ئاسان. 16 SIP ھېساباتى ۋە 6 تەرەپلىك يىغىننى قوللايدۇ. IP PBX بىلەن مۇكەممەل ھەمكارلىشىش ئارقىلىق مول سودا ئىقتىدارلىرىغا ئېرىشىدۇ.

مەھسۇلات ئالاھىدىلىكلىرى

• HD ئاۋاز

• تور ئارقىلىق يۇمشاق دېتالنى يېڭىلاش

• HTTP/HTTPS تور بېتى ئارقىلىق سەپلىمە قىلىش

• ئاپتوماتىك تەمىنلەش: FTP/TFTP/HTTP/HTTPS/PnP

• تېلېفون دەپتىرى: 500 گۇرۇپپا

• 6 تەرەپلىك تېلېفون قىلىش

• ئاۋازنىڭ بىكار قىلىنىشى/دىنامىك تىترىشى

•كودېك: PCMA، PCMU، G.729، G723_53، G723_63، G726_32

• كەڭ بەلباغلىق كودلىغۇچ: G.722

• مۇزىكا كۈتۈپ تۇرۇش، ئىچكى ئالاقە، كۆپ تارقىتىش

• SMS، ئاۋازلىق پوچتا، MWI

• تېلېفون كۈتۈش

•16 SIP ھېساباتى

• يۇقىرى ئېنىقلىقتىكى 3.5 دىيۇملۇق رەڭلىك TFT ئېكران

مەھسۇلات تەپسىلاتلىرى

گىگابىتلىق رەڭلىك ئېكرانلىق IP تېلېفون

•HD ئاۋاز

•16 SIP ھېساباتىغا قەدەر

•3.5 دىيۇملۇق 480 x 320 پىكسېللىق گرافىكلىق LCD ئېكران، ئارقا چىراغ بىلەن

•قوش پورتلۇق گىگابىت ئېتېرنېت

•6 تەرەپلىك يىغىن

•EHS

HD ئاۋازلىق IP تېلېفون

بىخەتەر ۋە ئىشەنچلىك

•SIP v1(RFC2543)،v2(RFC3261)

•TLS، SRTP ئارقىلىق SIP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A سوئالى/NATPR سوئالى

•STUN، Session Timer (RFC4028)

•DTMF: ئىچىدە‐بەلۋاغ، RFC2833، SIP ئۇچۇرى

ئەرزان IP تېلېفون
IP تېلېفون_HD ئاۋاز

HD ئاۋاز

IP تېلېفونى_16LINE

16SIP ھېساباتلىرى

IP تېلېفون_لىنىيىسى ئاچقۇچى

30 قۇر كۇنۇپكىسى

IP تېلېفون_3.5 LCD

3.5 دىيۇملۇق گىرافىكلىق LCD ئېكران

IP تېلېفون

5 تەرەپلىك يىغىن

intercom_PoE

POE

ئاسان باشقۇرۇش

•ئاپتوماتىك يېڭىلاش/تەڭشىلەش

•HTTP/HTTPS تور بېتى ئارقىلىق تەڭشەش

•ئۈسكۈنە كۇنۇپكىسى ئارقىلىق تەڭشەش

•SNMP

•TR069

•تورنى تۇتۇش

JSL64G JSL64GP 1

  • ئالدىنقىسى:
  • كېيىنكىسى:

  • ئۇچۇرىڭىزنى بۇ يەرگە يېزىپ بىزگە ئەۋەتىڭ