• head_banner_03
  • head_banner_02

قوش - كۇنۇپكا SIP Video Intercom Model JSL85

قوش - كۇنۇپكا SIP Video Intercom Model JSL85

قىسقىچە چۈشەندۈرۈش:

JSL85 بولسا قوش - كۇنۇپكا SIP Video Intercom بولۇپ ، توپلاشتۇرۇلغان HD كامېرا ، RF كارتا ئوقۇغۇچ ۋە ئىلغار ئاۋاز سىستېمىسى. ئۇ H.264 سىن پىرىسلاش شەكلىنى قوللايدۇ ھەمدە 720p سىن ئېنىقلىق دەرىجىسىدە ئەلا سۈپەتلىك سۈپەت بىلەن تەمىنلەيدۇ. سېزىمچان ئېكران كونترول تاختىسى ئارقىلىق زىيارەتچىلەر بىلەن پاراڭلىشالايسىز ۋە كامېرادىن خالىغان ۋاقىتتا سىن كۆرەلەيسىز.

JSL85 ئىشلەتكۈچىلەر ئۈچۈن ئاچقۇچسىز كونترول ۋە قۇلايلىق بىلەن تەمىنلەيدۇ ، بۇ ئاچقۇچسىز ئىشىكنى ئېچىشنىڭ نۇرغۇن ئۇسۇللىرىنى قوللايدۇ. ئىشىكنى يىراقتىن ئاچقىلى بولىدۇ ، ئەمما ئېلېكترونلۇق ئىشىك قۇلۇپى بولسا يەرلىك IC / كىملىك. سودا ، ئورگان ۋە تۇرالغۇ قوللىنىشچان پروگراممىلىرى قاتارلىق ئىنتېرنېت ئارقىلىق ئالاقە ۋە بىخەتەرلىكنى كونترول قىلىشقا ماس كېلىدۇ.


مەھسۇلات تەپسىلاتى

مەھسۇلات خەتكۈچلىرى

JSL85

JSL85 بولسا قوش - كۇنۇپكا SIP Video Intercom بولۇپ ، توپلاشتۇرۇلغان HD كامېرا ، RF كارتا ئوقۇغۇچ ۋە ئىلغار ئاۋاز سىستېمىسى. ئۇ H.264 سىن پىرىسلاش شەكلىنى قوللايدۇ ھەمدە 720p سىن ئېنىقلىق دەرىجىسىدە ئەلا سۈپەتلىك سۈپەت بىلەن تەمىنلەيدۇ. سېزىمچان ئېكران كونترول تاختىسى ئارقىلىق زىيارەتچىلەر بىلەن پاراڭلىشالايسىز ۋە كامېرادىن خالىغان ۋاقىتتا سىن كۆرەلەيسىز.

JSL85 ئىشلەتكۈچىلەر ئۈچۈن ئاچقۇچسىز كونترول ۋە قۇلايلىق بىلەن تەمىنلەيدۇ ، بۇ ئاچقۇچسىز ئىشىكنى ئېچىشنىڭ نۇرغۇن ئۇسۇللىرىنى قوللايدۇ. ئىشىكنى يىراقتىن ئاچقىلى بولىدۇ ، ئەمما ئېلېكترونلۇق ئىشىك قۇلۇپى بولسا يەرلىك IC / كىملىك. سودا ، ئورگان ۋە تۇرالغۇ قوللىنىشچان پروگراممىلىرى قاتارلىق ئىنتېرنېت ئارقىلىق ئالاقە ۋە بىخەتەرلىكنى كونترول قىلىشقا ماس كېلىدۇ.

Product Fetures

• تام-ئورنىتىلغان قاچىلاش

• 2 چاقىرىش كۇنۇپكىسى

• Syslog

• سەپلىمە زاپاسلاش / ئەسلىگە كەلتۈرۈش

• SNMP / TR069

• DTMF ھالىتى: بەلۋاغ ، RFC2833 ۋە SIP INFO

• HTTP / HTTPS تور باشقۇرۇش

• STUN ، يىغىن ۋاقتى

• ئاپتوماتىك تەمىنلەش: FTP / TFTP / HTTP / HTTPS / PnP

• DHCP / Static / PPPoE

• HTTP / HTTPS / FTP / TFTP

• TCP / IPv4 / UDP

• TLS ، SRTP ئۈستىدىكى SIP

• ئېنىقلىق دەرىجىسى: 1280 x 720 غىچە

• كۆرۈش بۇلۇڭى: 80°(H), 60°(V)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• كەڭ بەلۋاغلىق كود يەشكۈچ: G.722

• ئىككى-way audio stream

• HD ئاۋاز

• Video Codec: H.264

• رەسىم يوللاشنىڭ ئەڭ يۇقىرى چېكى: 1080P -30fps

• ئىشىككە كىرىش: DTMF ئاھاڭى

• 2 SIP لىنىيىسى ، قوش SIP مۇلازىمېتىر

• 2M Pixels رەڭلىك CMOS كامېرا

مەھسۇلات تەپسىلاتى

قوش - كۇنۇپكا SIP Intercom

•HD Voice

•1080p HD كامېرا

•ئىشىككە كىرىش: DTMF ئاھاڭى ، IC / كىملىك

•قوش SIP لىنىيىسى ، قوش SIP مۇلازىمېتىرلىرى

•ئېنىقلىق دەرىجىسى: 1280 x 720 غىچە

•كۆرۈش بۇلۇڭى: 80 ° (H) ، 60 ° (V)

mj1

يۇقىرى مۇقىملىق ۋە ئىشەنچلىك

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS ، SRTP ئۈستىدىكى SIP

•TCP / IPv4 / UDP

•HTTP / HTTPS / FTP / TFTP

•ARP / RARP / ICMP / NTP

•DNS SRV / سوئال / NATPR سوئال

•STUN ، يىغىن ۋاقتى

•DHCP / Static / PPPoE

•DTMF ھالىتى: - Band ، RFC2833 ۋە SIP INFO

mj2-02
intercom_SIP

SIP

intercom_camera

HD كامېرا

intercom_voice JSL88

HD Audio

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

ئاسان باشقۇرۇش

•ئاپتوماتىك تەمىنلەش: FTP / TFTP / HTTP / HTTPS / PnP

•HTTP / HTTPS تورى ئارقىلىق تەڭشەش

•سەپلىمە تور-based management

•SNMP / TR069

•سەپلىمە زاپاسلاش / ئەسلىگە كەلتۈرۈش

•Syslog

打印

  • ئالدىنقى:
  • كېيىنكى:

  • ئۇچۇرىڭىزنى بۇ يەرگە يېزىڭ ۋە بىزگە ئەۋەتىڭ