• 单页面 banner

SIP بەت ئېچىش ئېغىزى مودېلى JSLPA-B

SIP بەت ئېچىش ئېغىزى مودېلى JSLPA-B

قىسقىچە چۈشەندۈرۈش:

JSLPA كۈچلۈك SIP بەت ئېچىش ئېغىزى تېرمىنالى بولۇپ، ئۇ سىرتقى Onvif كامېراسى، ياڭراتقۇ، تېز نومۇر ئېلىش كۇنۇپكىلىرى، ئاگاھلاندۇرۇش چىرىغىنى قوللايدۇ، شۇنداقلا ئېلېكترو ماگنىتلىق ئىشىك قۇلۇپلىرىنى كونترول قىلالايدۇ. ئۇ كۈچلۈك ئاۋاز بىكار قىلىش ئىقتىدارىغا ئاساسەن يۇقىرى سۈپەتلىك ئاۋاز/سىن ئىچكى ئالاقە قىلالايدۇ. ئۇ سودا، ئورگان ۋە تۇرالغۇ قوللىنىشچان پروگراممىلىرى قاتارلىق تور ئارقىلىق ئالاقە ۋە بىخەتەرلىكنى كونترول قىلىشقا ناھايىتى ماس كېلىدۇ.


مەھسۇلات تەپسىلاتلىرى

مەھسۇلات بەلگىلىرى

JSLPA

JSLPA كۈچلۈك SIP بەت ئېچىش ئېغىزى تېرمىنالى بولۇپ، ئۇ سىرتقى Onvif كامېراسى، ياڭراتقۇ، تېز نومۇر ئېلىش كۇنۇپكىلىرى، ئاگاھلاندۇرۇش چىرىغىنى قوللايدۇ، شۇنداقلا ئېلېكترو ماگنىتلىق ئىشىك قۇلۇپلىرىنى كونترول قىلالايدۇ. ئۇ كۈچلۈك ئاۋاز بىكار قىلىش ئىقتىدارىغا ئاساسەن يۇقىرى سۈپەتلىك ئاۋاز/سىن ئىچكى ئالاقە قىلالايدۇ. ئۇ سودا، ئورگان ۋە تۇرالغۇ قوللىنىشچان پروگراممىلىرى قاتارلىق تور ئارقىلىق ئالاقە ۋە بىخەتەرلىكنى كونترول قىلىشقا ناھايىتى ماس كېلىدۇ.

مەھسۇلات ئالاھىدىلىكلىرى

•DNS SRV/ A سوئالى/NATPR سوئالى

•STUN، ۋاقىت جەدۋىلى

• سىستېما خاتىرىسى

• زاپاسلاش/ئەسلىگە كەلتۈرۈشنى تەڭشەش

•DTMF ھالىتى: In-Band، RFC2833 ۋە SIP INFO

• HTTP/HTTPS تور باشقۇرۇش

•TLS، SRTP ئارقىلىق SIP

• ئۆزلۈكىدىن ئاپتوماتىك جاۋاب بېرىش

• ھەرىكەت URL/ئاكتىپ URI يىراقتىن كونترول قىلىش

• ئىشىككە كىرىش ئېغىزى: DTMF ئاۋازلىرى

• قوش SIP لىنىيىسى، قوش SIP سېرۋېرى

•ۋىدېئو كودلىغۇچ: H.264

•DHCP/Static/PPPoE

•كودېك: PCMA، PCMU، G.729، G723_53، G723_63، G726_32

• كەڭ بەلباغلىق كودلىغۇچ: G.722

• ئىككى تەرەپلىك ئاۋاز ئېقىمى

• ھەقىقىي ۋاقىتلىق / مۇقىم ۋاقىتلىق تارقىتىش

• ۋىدېئو ئۇلىنىش

مەھسۇلات تەپسىلاتلىرى

سودا، ئورگان ۋە تۇرالغۇ ئۈچۈن ئەڭ ماس كېلىدۇ

•HD ئاۋاز

•ئىشىككە كىرىش: DTMF ئاۋازلىرى

•ئېلېكترونلۇق ئىشىك قۇلۇپى بولسا، يىراقتىن ئېچىڭ

•قوش SIP لىنىيىسى، قوش SIP سېرۋېرى

•ئىشىك تېلېفونىنىڭ ئالاھىدىلىكلىرى

•ئىككى تەرەپلىك ئاۋاز ئېقىمى

•ھەقىقىي ۋاقىتلىق ياكى بەلگىلەنگەن ۋاقىتلىق تارقىتىش

•كىچىك لايىھە، ئاسانلا تۈۋرۈككە قىستۇرۇلىدۇ

mj1

يۇقىرى مۇقىملىق ۋە ئىشەنچلىكلىك

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS، SRTP ئارقىلىق SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ سوئال/NATPR سوئالى

•STUN، ۋاقىت جەدۋىلى

•DHCP/Static/PPPoE

•DTMF ھالىتى: In-Band، RFC2833 ۋە SIP INFO

mj2-02
ئىچكى ئالاقە_SIP

SIP

ئىچكى ئالاقە كامېراسى

HD كامېرا

intercom_voice JSL88

HD ئاۋاز

ئىچكى ئالاقە_C

-20℃~65℃

intercom_ONVIF

ئونۋىف

intercom_PoE

POE

ئاسان باشقۇرۇش

•ئاپتوماتىك تەمىنلەش: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS تور بېتى ئارقىلىق تەڭشەش

•NTP/يازلىق ۋاقىت

•سىستېما لوگى

•كونفىگۇراتسىيەنى زاپاسلاش/ئەسلىگە كەلتۈرۈش

•كۇنۇپكا تاختىسىغا ئاساسلانغان تەڭشەش

•SNMP/TR069

打印

  • ئالدىنقىسى:
  • كېيىنكىسى:

  • ئۇچۇرىڭىزنى بۇ يەرگە يېزىپ بىزگە ئەۋەتىڭ