• head_banner_03
  • head_banner_02

Mini SIP Video Intercom مودېلى JSL90

Mini SIP Video Intercom مودېلى JSL90

قىسقىچە چۈشەندۈرۈش:

JSL90 بولسا بىر كۇنۇپكا Mini SIP Video Intercom بولۇپ ، echo ئەمەلدىن قالدۇرۇش ئىقتىدارى بار ئىلغار ئاۋاز سىستېمىسى بار. JSL70 ئۆي ئىچى سېزىمچان ئېكران كونترول تاختىسى ئارقىلىق زىيارەتچىلەر بىلەن خالىغان ۋاقىتتا پاراڭلىشالايسىز. ئۇ ئاچقۇچسىز ئىشىكنى ئاچقان ئابونتلارغا ئاچقۇچسىز كونترول ۋە قۇلايلىق بىلەن تەمىنلەيدۇ. ئېلېكترونلۇق ئىشىك قۇلۇپى بولسا ئىشىكنى يىراقتىن ئاچقىلى بولىدۇ. سودا ، ئورگان ۋە تۇرالغۇ قوللىنىشچان پروگراممىلىرى قاتارلىق ئىنتېرنېت ئارقىلىق ئالاقە ۋە بىخەتەرلىكنى كونترول قىلىشقا ماس كېلىدۇ.


مەھسۇلات تەپسىلاتى

مەھسۇلات خەتكۈچلىرى

SIP Video Intercom

JSL90 بولسا بىر كۇنۇپكا Mini SIP Video Intercom بولۇپ ، echo ئەمەلدىن قالدۇرۇش ئىقتىدارى بار ئىلغار ئاۋاز سىستېمىسى بار. JSL70 ئۆي ئىچى سېزىمچان ئېكران كونترول تاختىسى ئارقىلىق زىيارەتچىلەر بىلەن خالىغان ۋاقىتتا پاراڭلىشالايسىز. ئۇ ئاچقۇچسىز ئىشىكنى ئاچقان ئابونتلارغا ئاچقۇچسىز كونترول ۋە قۇلايلىق بىلەن تەمىنلەيدۇ. ئېلېكترونلۇق ئىشىك قۇلۇپى بولسا ئىشىكنى يىراقتىن ئاچقىلى بولىدۇ. سودا ، ئورگان ۋە تۇرالغۇ قوللىنىشچان پروگراممىلىرى قاتارلىق ئىنتېرنېت ئارقىلىق ئالاقە ۋە بىخەتەرلىكنى كونترول قىلىشقا ماس كېلىدۇ.

Product Fetures

• IP سىنىپى: IP65

• ئاۋاز كودى: G.711

• Video Codec: H.264

كامېرا: CMOS 2M پىكسېل

• سىن ئېنىقلىقى: 1280 × 720p

• LED كەچلىك كۆرۈش: شۇنداق

لىفىت كونترول قىلىش

• ئۆي ئاپتوماتلاشتۇرۇش

• ئۆلچەملىك SIP 2.0

• IC / كىملىك ​​ئارقىلىق ئىشىكنى ئېچىڭ (20،000 ئىشلەتكۈچى)

• توك يولىنى ئېچىڭ: ھەئە (قۇلۇپنىڭ ئەڭ چوڭ 3.5A گە بەرداشلىق بېرىڭ)

مەھسۇلات تەپسىلاتى

سودا ، تۈزۈم ۋە تۇرالغۇغا ماس كېلىدۇ

•HD Voice

•ئىشىككە كىرىش: DTMF ئاھاڭى

•1 RS485 ئېغىزى كۆتۈرۈلۈشنى كونترول قىلىشنى بىرلەشتۈرگەن

•Remote Open

•1 SIP لىنىيىسى ، 1 SIP مۇلازىمېتىر

•ئىشىك تېلېفون ئىقتىدارى

•ئىككى - يوللۇق ئاۋاز ئېقىمى

•LED نۇر Vision

•ABS قېپى ، كىچىك لايىھە

mj1

يۇقىرى مۇقىملىق ۋە ئىشەنچلىك

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS ، SRTP ئۈستىدىكى SIP

•TCP / IPv4 / UDP

•RTP / RTCP, RFC2198, 1889

•HTTP / HTTPS / FTP / TFTP

•ARP / RARP / ICMP / NTP

•DNS SRV / سوئال / NATPR سوئال

•STUN ، يىغىن ۋاقتى

mj2-02

ئاسان باشقۇرۇش

•ئاپتوماتىك تەمىنلەش: FTP / TFTP / HTTP / HTTPS / PnP

•HTTP / HTTPS تورى ئارقىلىق تەڭشەش

•NTP / كۈندۈزلۈك تېجەش ۋاقتى

•Syslog

•سەپلىمە زاپاسلاش / ئەسلىگە كەلتۈرۈش

•سەپلىمە كۇنۇپكا تاختىسى - ئاساس قىلىنغان

•SNMP / TR069

打印
intercom_C

-35 ℃ ~ 65 ℃

intercom_camera

HD Video

intercom_Linux

Linux OS

intercom_SIP

SIP

intercom_voice JSL88

HD Audio

Detail

Mini SIP Video Intercom Model JSL90 (2)
Mini SIP Video Intercom Model JSL90 (1)

  • ئالدىنقى:
  • كېيىنكى:

  • ئۇچۇرىڭىزنى بۇ يەرگە يېزىڭ ۋە بىزگە ئەۋەتىڭ