• 单页面 banner

4G SIP ئاۋاز ئىچكى ئالاقە مودېلى JSL92-SG

4G SIP ئاۋاز ئىچكى ئالاقە مودېلى JSL92-SG

قىسقىچە چۈشەندۈرۈش:

JSL92-SG يۈرۈشلۈكلىرى يۇقىرى سۈپەتلىك 4G سىمسىز SIP ئاۋازلىق ئىچكى تېلېفون بولۇپ، ئاۋازنى بىكار قىلىش ئىقتىدارىغا ئىگە. پۈتۈن ئۈسكۈنە ئاليۇمىن قېتىشمىسىدىن ياسالغان. سىرتقى قاپقىقى پۈتۈنلەي قارا رەڭلىك قۇم بىلەن پۈركۈلگەن. بازاردىكى ئادەتتىكى ئىچكى تېلېفونغا سېلىشتۇرغاندا، ئۇنىڭ كۆرۈنۈشى تېخىمۇ جەلپكار، ئورنىتىلغاندىن كېيىن تېخىمۇ ھەشەمەتلىك ۋە مۇقىم كۆرۈنىدۇ. 4G LTE ھالىتىدە، ئورنىتىشنى ھەر ۋاقىتتىكىدىنمۇ ئاسانلاشتۇرىدۇ. JSL92-SG بولسا سىملىق كابېل تىپىدىكىگە ئوخشاش HD ئاۋاز سۈپىتى بىلەن تەمىنلىيەلەيدۇ.


مەھسۇلات تەپسىلاتلىرى

مەھسۇلات بەلگىلىرى

4G SIP ئاۋاز ئىچكى ئالاقە تورى

JSL92-SG يۈرۈشلۈكلىرى يۇقىرى سۈپەتلىك 4G سىمسىز SIP ئاۋازلىق ئىچكى تېلېفون بولۇپ، ئاۋازنى بىكار قىلىش ئىقتىدارىغا ئىگە. پۈتۈن ئۈسكۈنە ئاليۇمىن قېتىشمىسىدىن ياسالغان. سىرتقى قاپقىقى پۈتۈنلەي قارا رەڭلىك قۇم بىلەن پۈركۈلگەن. بازاردىكى ئادەتتىكى ئىچكى تېلېفونغا سېلىشتۇرغاندا، ئۇنىڭ كۆرۈنۈشى تېخىمۇ جەلپكار، ئورنىتىلغاندىن كېيىن تېخىمۇ ھەشەمەتلىك ۋە مۇقىم كۆرۈنىدۇ. 4G LTE ھالىتىدە، ئورنىتىشنى ھەر ۋاقىتتىكىدىنمۇ ئاسانلاشتۇرىدۇ. JSL92-SG بولسا سىملىق كابېل تىپىدىكىگە ئوخشاش HD ئاۋاز سۈپىتى بىلەن تەمىنلىيەلەيدۇ.

مەھسۇلات ئالاھىدىلىكلىرى

•DTMF ھالىتى: ئىچىدە‐بەلۋاغ، RFC2833 ۋە SIP ئۇچۇرلىرى

•DHCP/Static/PPPoE

•STUN، ۋاقىت جەدۋىلى

•DNS SRV/ A سوئالى/NATPR سوئالى

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•TLS، SRTP ئارقىلىق SIP

• زاپاسلاش/ئەسلىگە كەلتۈرۈشنى تەڭشەش

• سىستېما خاتىرىسى

•SNMP/TR069

• تورنى تەڭشەش‐ئاساسلانغان باشقۇرۇش

• HTTP/HTTPS تور باشقۇرۇش

• ئاپتوماتىك تەمىنلەش: FTP/TFTP/HTTP/HTTPS/PnP

• راھەتلىك شاۋقۇن گېنېراتورى (CNG)

• ئاۋاز پائالىيىتىنى بايقاش (VAD)

•كودېك: PCMA، PCMU، G.729، G723_53، G723_63، G726_32

• كەڭ بەلباغلىق كودلىغۇچ: G.722

•ئىككى‐ئاۋاز ئېقىمى ئۇسۇلى

•HD ئاۋاز

• ھەرىكەت URL/ئاكتىپ URI يىراقتىن كونترول قىلىش

• ئۆزلۈكىدىن ئاپتوماتىك جاۋاب بېرىش

• ئىشىك تېلېفونىنىڭ ئىقتىدارلىرى

مەھسۇلات تەپسىلاتلىرى

4G SIP ئاۋاز ئىچكى ئالاقە تورى

•4G سىمسىز تور

•HD ئاۋاز

•ۋالماۋتىڭ

•بىر قېتىملىق تېلېفون قىلىش

•ۋالماۋتىڭ

•MetaHousing، مۇقىملىق ۋە ئىشەنچلىكلىك

•ئۆزىنى دىئاگنوز قويۇش

•ئاپتوماتىك تەمىنلەش

•B1/3/5/34/38/39/40/41، TDD ۋە FDD

•DuaButton نى تاللاشقا بولىدۇ: DP92-DG

mj1

يۇقىرى مۇقىملىق ۋە ئىشەنچلىكلىك

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS، SRTP ئارقىلىق SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ سوئال/NATPR سوئالى

•STUN، ۋاقىت جەدۋىلى

•DHCP/Static/PPPoE

•DTMF ھالىتى: In-Band، RFC2833 ۋە SIP INFO

mj2-02
ئىچكى ئالاقە_C

-35℃~65℃

ئىچكى ئالاقە_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

ئونۋىف

ئىچكى ئالاقە_SIP

SIP

intercom_voice JSL88

HD ئاۋاز

تەپسىلاتلار

4G SIP ئاۋاز ئىچكى ئالاقە مودېلى JSL92-SG

  • ئالدىنقىسى:
  • كېيىنكىسى:

  • ئۇچۇرىڭىزنى بۇ يەرگە يېزىپ بىزگە ئەۋەتىڭ