• head_banner_03
  • head_banner_02

قوش - كۇنۇپكا SIP Video Intercom JSL83

قوش - كۇنۇپكا SIP Video Intercom JSL83

قىسقىچە چۈشەندۈرۈش:

JSL83 بىر گەۋدىلەشتۈرۈلگەن HD كامېرا ۋە ئىلغار ئاۋاز سىستېمىسى قوش - كۇنۇپكا SIP Video Intercom. ئۇ H.264 سىن پىرىسلاش شەكلىنى قوللايدۇ ھەمدە 720p سىن ئېنىقلىق دەرىجىسىدە ئەلا سۈپەتلىك سۈپەت بىلەن تەمىنلەيدۇ. سېزىمچان ئېكران كونترول تاختىسى ئارقىلىق زىيارەتچىلەر بىلەن پاراڭلىشالايسىز ۋە خالىغان ۋاقىتتا كامېرادىن سىن كۆرەلەيسىز.
JSL83 ئىشلەتكۈچىلەرگە ئاچقۇچسىز ئىشىكنى ئاچقان ئاچقۇچسىز كونترول ۋە قۇلايلىق بىلەن تەمىنلەيدۇ. ئەگەر ئېلېكترونلۇق ئىشىك قۇلۇپى بولسا ئىشىكنى يىراقتىن ئاچقىلى بولىدۇ. سودا ، ئورگان ۋە تۇرالغۇ قوللىنىشچان پروگراممىلىرى قاتارلىق ئىنتېرنېت ئارقىلىق ئالاقە ۋە بىخەتەرلىكنى كونترول قىلىشقا ماس كېلىدۇ.


مەھسۇلات تەپسىلاتى

مەھسۇلات خەتكۈچلىرى

JSL83

JSL83 بىر گەۋدىلەشتۈرۈلگەن HD كامېرا ۋە ئىلغار ئاۋاز سىستېمىسى قوش - كۇنۇپكا SIP Video Intercom. ئۇ H.264 سىن پىرىسلاش شەكلىنى قوللايدۇ ھەمدە 720p سىن ئېنىقلىق دەرىجىسىدە ئەلا سۈپەتلىك سۈپەت بىلەن تەمىنلەيدۇ. سېزىمچان ئېكران كونترول تاختىسى ئارقىلىق زىيارەتچىلەر بىلەن پاراڭلىشالايسىز ۋە خالىغان ۋاقىتتا كامېرادىن سىن كۆرەلەيسىز.
JSL83 ئىشلەتكۈچىلەرگە ئاچقۇچسىز ئىشىكنى ئاچقان ئاچقۇچسىز كونترول ۋە قۇلايلىق بىلەن تەمىنلەيدۇ. ئەگەر ئېلېكترونلۇق ئىشىك قۇلۇپى بولسا ئىشىكنى يىراقتىن ئاچقىلى بولىدۇ. سودا ، ئورگان ۋە تۇرالغۇ قوللىنىشچان پروگراممىلىرى قاتارلىق ئىنتېرنېت ئارقىلىق ئالاقە ۋە بىخەتەرلىكنى كونترول قىلىشقا ماس كېلىدۇ.

Product Fetures

• HTTP / HTTPS / FTP / TFTP

• DNS SRV / سوئال / NATPR سوئال

• SNMP / TR069

• سەپلىمە كۇنۇپكا تاختىسى-based management

• HTTP / HTTPS تور باشقۇرۇش

• ئاپتوماتىك تەمىنلەش: FTP / TFTP / HTTP / HTTPS / PnP

• RTP / RTCP, RFC2198, 1889

• TCP / IPv4 / UDP

• TLS ، SRTP ئۈستىدىكى SIP

• ئىشىككە كىرىش: DTMF ئاھاڭى

• 2 SIP لىنىيىسى ، قوش SIP مۇلازىمېتىر

• راھەت ئاۋاز گېنېراتورى (CNG)

• ئاۋاز پائالىيىتىنى بايقاش (VAD)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• كەڭ بەلۋاغلىق كود يەشكۈچ: G.722

• ئىككى-way audio stream

• HD ئاۋاز

• كۆرۈش بۇلۇڭى: 80°(H), 60°(V)

• ئەڭ تۆۋەن يورۇتۇش: 0.1 لىك

• ئېنىقلىق دەرىجىسى: 1280 x 720 غىچە

• Video Codec: H.264

• رەسىم يوللاشنىڭ ئەڭ يۇقىرى چېكى: 720p-30fps

• 2M Pixels رەڭلىك CMOS كامېرا

مەھسۇلات تەپسىلاتى

قوش - كۇنۇپكا SIP Intercom

•HD Voice

•1080p HD كامېرا

•ئىشىككە كىرىش: DTMF ئاھاڭى

•سودا ، ئورگان ۋە تۇرالغۇ ئىلتىماسىغا ماس كېلىدۇ

•توپلاشتۇرۇلغان HD كامېرا

•Acoustic echo ئەمەلدىن قالدۇرۇلغان ئاۋاز چىقىرىش

•قوش SIP لىنىيىسى ، قوش SIP مۇلازىمېتىرلىرى

mj1

يۇقىرى مۇقىملىق ۋە ئىشەنچلىك

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS ، SRTP ئۈستىدىكى SIP

•TCP / IPv4 / UDP

•HTTP / HTTPS / FTP / TFTP

•ARP / RARP / ICMP / NTP

•DNS SRV / سوئال / NATPR سوئال

•STUN ، يىغىن ۋاقتى

•DHCP / Static / PPPoE

•DTMF ھالىتى: - Band ، RFC2833 ۋە SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

ئاسان باشقۇرۇش

•ئاپتوماتىك تەمىنلەش: FTP / TFTP / HTTP / HTTPS / PnP

•HTTP / HTTPS تورى ئارقىلىق تەڭشەش

•سەپلىمە تور-based management

•SNMP / TR069

•سەپلىمە زاپاسلاش / ئەسلىگە كەلتۈرۈش

•Syslog

打印

  • ئالدىنقى:
  • كېيىنكى:

  • ئۇچۇرىڭىزنى بۇ يەرگە يېزىڭ ۋە بىزگە ئەۋەتىڭ